<!doctype html>
<html lang="de" dir="ltr" class="plugin-pages plugin-id-default">
<head>
<meta charset="UTF-8">
<meta name="generator" content="Docusaurus v2.1.0">
<title data-rh="true">Automatisierte Rückerstattung ausländischer Quellensteuer auf Dividenden | Divizend</title><meta data-rh="true" name="viewport" content="width=device-width,initial-scale=1"><meta data-rh="true" name="twitter:card" content="summary_large_image"><meta data-rh="true" property="og:url" content="https://divizend.com/de/finanzen-ch"><meta data-rh="true" name="docusaurus_locale" content="de"><meta data-rh="true" name="docusaurus_tag" content="default"><meta data-rh="true" name="docsearch:language" content="de"><meta data-rh="true" name="docsearch:docusaurus_tag" content="default"><meta data-rh="true" property="og:title" content="Automatisierte Rückerstattung ausländischer Quellensteuer auf Dividenden | Divizend"><meta data-rh="true" name="description" content="Automatisierte Rückerstattung ausländischer Quellensteuer auf Dividenden. Divizend bietet innovative Dienste rund um die Themen Dividende und Quellensteuer an."><meta data-rh="true" property="og:description" content="Automatisierte Rückerstattung ausländischer Quellensteuer auf Dividenden. Divizend bietet innovative Dienste rund um die Themen Dividende und Quellensteuer an."><link data-rh="true" rel="icon" href="/de/favicon.ico"><link data-rh="true" rel="canonical" href="https://divizend.com/de/finanzen-ch"><link data-rh="true" rel="alternate" href="https://divizend.com/en/finanzen-ch" hreflang="en"><link data-rh="true" rel="alternate" href="https://divizend.com/de/finanzen-ch" hreflang="de"><link data-rh="true" rel="alternate" href="https://divizend.com/fr/finanzen-ch" hreflang="fr"><link data-rh="true" rel="alternate" href="https://divizend.com/it/finanzen-ch" hreflang="it"><link data-rh="true" rel="alternate" href="https://divizend.com/es/finanzen-ch" hreflang="es"><link data-rh="true" rel="alternate" href="https://divizend.com/nl/finanzen-ch" hreflang="nl"><link data-rh="true" rel="alternate" href="https://divizend.com/finanzen-ch" hreflang="x-default"><link rel="preconnect" href="https://posthog.divizend.com">
<script>!function(t,o){var e,i,p,n;o.__SV||(window.posthog=o,o._i=[],o.init=function(r,s,a){function c(t,o){var e=o.split(".");2==e.length&&(t=t[e[0]],o=e[1]),t[o]=function(){t.push([o].concat(Array.prototype.slice.call(arguments,0)))}}(p=t.createElement("script")).type="text/javascript",p.async=!0,p.src=s.api_host+"/static/array.js",(n=t.getElementsByTagName("script")[0]).parentNode.insertBefore(p,n);var u=o;for(void 0!==a?u=o[a]=[]:a="posthog",u.people=u.people||[],u.toString=function(t){var o="posthog";return"posthog"!==a&&(o+="."+a),t||(o+=" (stub)"),o},u.people.toString=function(){return u.toString(1)+".people (stub)"},e="capture identify alias people.set people.set_once set_config register register_once unregister opt_out_capturing has_opted_out_capturing opt_in_capturing reset".split(" "),i=0;i<e.length;i++)c(u,e[i]);o._i.push([r,s,a])},o.__SV=1)}(document,window.posthog||[]),posthog.init("lh7uo0pWNVYm2QzClV5YrpEXy_n0CoYXopu6flCICm8",{api_host:"https://posthog.divizend.com",autocapture:!1,disable_session_recording:!0})</script>
<script src="https://plausible.divizend.com/js/p.js" defer="defer" data-domain="divizend.com"></script>
<script src="https://static.zdassets.com/ekr/snippet.js?key=2fa7c7a1-95e2-45bf-8f07-adf042bdbab0" id="ze-snippet"></script>
<script src="/script/cookieconsent.js" defer="defer"></script>
<script src="/script/cookie-consent-init.js" defer="defer"></script>
<script src="/script/referral-register-links-5.js" defer="defer"></script>
<script src="/script/set-body-attributes.js"></script><link rel="stylesheet" href="/de/assets/css/styles.e93a96d7.css">
<link rel="preload" href="/de/assets/js/runtime~main.ee266e10.js" as="script">
<link rel="preload" href="/de/assets/js/main.7de608c0.js" as="script">
</head>
<body class="navigation-with-keyboard">
<script>!function(){function t(t){document.documentElement.setAttribute("data-theme",t)}var e=function(){var t=null;try{t=localStorage.getItem("theme")}catch(t){}return t}();t(null!==e?e:"light")}()</script><div id="__docusaurus">
<div role="region" aria-label="Zum Hauptinhalt springen"><a href="#" class="skipToContent_fXgn">Zum Hauptinhalt springen</a></div><nav class="navbar navbar--fixed-top navbarHideable_m1mJ"><div class="navbar__inner"><div class="navbar__items"><button aria-label="Navigation bar toggle" class="navbar__toggle clean-btn" type="button" tabindex="0"><svg width="30" height="30" viewBox="0 0 30 30" aria-hidden="true"><path stroke="currentColor" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2" d="M4 7h22M4 15h22M4 23h22"></path></svg></button><a class="navbar__brand" href="/de/"><div class="navbar__logo"><img src="/de/../divizend.svg" alt="Divizend Logo" class="themedImage_ToTc themedImage--light_HNdA" width="120"><img src="/de/../divizend.svg" alt="Divizend Logo" class="themedImage_ToTc themedImage--dark_i4oU" width="120"></div></a><a aria-current="page" class="navbar__item navbar__link navbar__link--active" href="/de/#target-groups">Zielgruppen</a><a class="navbar__item navbar__link" href="/de/about-us">Über uns</a><a class="navbar__item navbar__link" href="/de/careers">Karriere</a><a href="https://support.divizend.com" target="_blank" rel="noopener noreferrer" class="navbar__item navbar__link">Hilfezentrum</a><a class="navbar__item navbar__link" href="/de/podcast">Podcast</a></div><div class="navbar__items navbar__items--right"><div class="navbar__item dropdown dropdown--hoverable dropdown--right"><a href="#" aria-haspopup="true" aria-expanded="false" role="button" class="navbar__link"><svg viewBox="0 0 24 24" width="20" height="20" aria-hidden="true" class="iconLanguage_nlXk"><path fill="currentColor" d="M12.87 15.07l-2.54-2.51.03-.03c1.74-1.94 2.98-4.17 3.71-6.53H17V4h-7V2H8v2H1v1.99h11.17C11.5 7.92 10.44 9.75 9 11.35 8.07 10.32 7.3 9.19 6.69 8h-2c.73 1.63 1.73 3.17 2.98 4.56l-5.09 5.02L4 19l5-5 3.11 3.11.76-2.04zM18.5 10h-2L12 22h2l1.12-3h4.75L21 22h2l-4.5-12zm-2.62 7l1.62-4.33L19.12 17h-3.24z"></path></svg>Deutsch</a><ul class="dropdown__menu"><li><a href="/en/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link" lang="en">English</a></li><li><a href="/de/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link dropdown__link--active" lang="de">Deutsch</a></li><li><a href="/fr/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link" lang="fr">Français</a></li><li><a href="/it/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link" lang="it">Italiano</a></li><li><a href="/es/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link" lang="es">Español</a></li><li><a href="/nl/finanzen-ch" target="_self" rel="noopener noreferrer" class="dropdown__link" lang="nl">Nederlands</a></li></ul></div><a href="https://divizend.com/app-local" target="_blank" rel="noopener noreferrer" class="navbar__item navbar__link rake-button cta divizend-ref-register-cta">Anmelden oder registrieren<svg width="13.5" height="13.5" aria-hidden="true" viewBox="0 0 24 24" class="iconExternalLink_nPIU"><path fill="currentColor" d="M21 13v10h-21v-19h12v2h-10v15h17v-8h2zm3-12h-10.988l4.035 4-6.977 7.07 2.828 2.828 6.977-7.07 4.125 4.172v-11z"></path></svg></a><div class="searchBox_ZlJk"></div></div></div><div role="presentation" class="navbar-sidebar__backdrop"></div></nav><div class="main-wrapper mainWrapper_z2l0"><main><section class="MainSection_oDcn"><div class="container"><div class="row" style="margin-bottom:1rem;margin-top:7rem"><div class="col col--12" style="display:flex;justify-content:center"><div class="Claim_kHbD"><span style="font-weight:900">Divizend.</span> Schluss mit Steuergeschenken fürs Ausland. Dividendenbonus jetzt.</div></div></div><div class="row" style="margin-bottom:3rem"><div class="col col--12" style="display:flex;justify-content:center"><span style="font-weight:200">in Kooperation mit</span><img src="data:image/webp;base64,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" style="max-height:1.5rem;margin-left:0.5rem"></div></div><form><div class="row" style="margin-bottom:7rem"><div class="col col--6 ColumnEmailInput_G5YL"><input type="email" class="Input_Bcw3" maxlength="1000" required="" style="width:100%;margin-bottom:0.5rem" placeholder="Ihre E-Mail-Adresse"></div><div class="col col--6 ColumnSubmitButton_UySp"><button class="rake-button cta" type="submit" style="width:100%">Early Access erhalten</button></div></div></form><div class="row"><div class="col col--12" style="display:flex;justify-content:center"><div style="text-align:center;padding:1rem 1.5rem;border:1px solid black;border-radius:5px;color:black;display:flex;justify-content:center;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" style="margin-right:1rem"><circle cx="12" cy="12" r="10"></circle><polygon points="10 8 16 12 10 16 10 8"></polygon></svg>Video ansehen</div></div></div></div></section><div style="margin-top:calc(100vh + 5rem)"></div><section class="MainSection_vJIb"><div class="container"><div class="row"><div class="col col--4" style="display:flex;flex-direction:column;margin-bottom:2rem"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Quellen&shy;steuer&shy;rückerstattung</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Lohnt sich das?</span></div></div><p style="font-weight:bold" class="Body_uIVL">Doppelbesteuerung am Beispiel Deutschland</p><p class="Body_uIVL">Wie Sie in der nebenstehenden Darstellung sehen können, geht es um bares Geld. Im Beispiel können 11,375 % der Bruttodividende aus Deutschland zurückerstattet werden.</p><p class="Body_uIVL">Die Kalkulation des rückforderbaren Betrags ist im Divizend Maximizer für Sie übrigens immer kostenlos. Unser transparentes Preismodell garantiert dabei, dass für Sie am Ende immer ein Plus stehen bleibt.</p><a class="BoldLink_DmXG">Berechnen Sie jetzt Ihren Rückerstattungsanspruch.</a></div><div class="col col--8"><div class="DiagramContainer_k4TW" style="height:28rem"><div style="position:relative;width:6.25rem"><div class="BarBase_hvUj" style="width:6.25rem;height:25rem;background-color:rgb(211, 220, 230);color:rgb(252, 253, 254);border:none;align-items:flex-start;position:absolute;bottom:0">100 %<div class="BarPinWrapper_oClj" style="position:absolute;top:0.2rem;left:100%"><div class="BarPinLine_Gx2N" style="background-color:rgb(211, 220, 230)"></div><div class="BarPinCircle_n5Iq" style="border-color:rgb(211, 220, 230)"></div><div class="BarPinText_txJ9" style="color:rgb(132, 146, 166);margin-left:0.5rem">Bruttodividende</div></div></div><style>@keyframes MotivationSectionDiagram_Bar_net{0% { opacity: 0;transform: none; }6.666666666666667% { opacity: 1;transform: none; }13.333333333333334% { opacity: 1;transform: translateX(4.0625rem); }20% { opacity: 1;transform: translateX(4.0625rem); }26.666666666666668% { opacity: 1;transform: translateX(4.0625rem); }33.33333333333333% { opacity: 1;transform: translateX(4.0625rem); }40% { opacity: 1;transform: translateX(4.0625rem); }46.666666666666664% { opacity: 1;transform: translateX(4.0625rem); }53.333333333333336% { opacity: 1;transform: translateX(4.0625rem); }60% { opacity: 1;transform: translateX(4.0625rem); }66.66666666666666% { opacity: 1;transform: translateX(4.0625rem); }73.33333333333333% { opacity: 1;transform: translateX(4.0625rem); }80% { opacity: 1;transform: translateX(4.0625rem); }86.66666666666667% { opacity: 1;transform: translateX(4.0625rem); }93.33333333333333% { opacity: 0;transform: translateX(4.0625rem); }100% { opacity: 0;transform: none; }}</style><div class="BarBase_hvUj" style="width:6.25rem;height:13.40625rem;background-color:rgb(117, 202, 200);color:rgb(252, 253, 254);border:2px solid rgb(252, 253, 254);align-items:flex-start;animation:MotivationSectionDiagram_Bar_net 10s infinite;position:absolute;bottom:0">53,625 %<div class="BarPinWrapper_oClj" style="position:absolute;top:0.2rem;left:100%"><div class="BarPinLine_Gx2N" style="background-color:rgb(117, 202, 200)"></div><div class="BarPinCircle_n5Iq" style="border-color:rgb(117, 202, 200)"></div><div class="BarPinText_txJ9" style="color:rgb(117, 202, 200);margin-left:0.5rem">Nettodividende</div></div></div><style>@keyframes MotivationSectionDiagram_Bar_domesticTax{0% { opacity: 0;transform: translateY(-13.40625rem); }6.666666666666667% { opacity: 1;transform: translateY(-13.40625rem); }13.333333333333334% { opacity: 1;transform: translateX(-4.0625rem); }20% { opacity: 1;transform: translateX(-4.0625rem); }26.666666666666668% { opacity: 1;transform: translateX(-4.0625rem); }33.33333333333333% { opacity: 1;transform: translateX(-4.0625rem); }40% { opacity: 1;transform: translateX(-4.0625rem); }46.666666666666664% { opacity: 1;transform: translateX(-4.0625rem); }53.333333333333336% { opacity: 1;transform: translateX(-4.0625rem); }60% { opacity: 1;transform: translateX(-4.0625rem); }66.66666666666666% { opacity: 1;transform: translateX(-4.0625rem); }73.33333333333333% { opacity: 1;transform: translateX(-4.0625rem); }80% { opacity: 1;transform: translateX(-4.0625rem); }86.66666666666667% { opacity: 1;transform: translateX(-4.0625rem); }93.33333333333333% { opacity: 0;transform: translateX(-4.0625rem); }100% { opacity: 0;transform: translateY(-13.40625rem); }}</style><div class="BarBase_hvUj" style="width:6.25rem;height:5rem;background-color:rgb(0, 58, 208);color:rgb(252, 253, 254);border:2px solid rgb(252, 253, 254);align-items:flex-start;animation:MotivationSectionDiagram_Bar_domesticTax 10s infinite;position:absolute;bottom:0;transform:translateX(-4.0625rem)">20 %<div class="BarPinWrapper_oClj" style="position:absolute;top:0.2rem;right:100%"><div class="BarPinText_txJ9" style="color:rgb(0, 58, 208);text-align:right;margin-right:0.5rem">Heimische Steuer</div><div class="BarPinCircle_n5Iq" style="border-color:rgb(0, 58, 208)"></div><div class="BarPinLine_Gx2N" style="background-color:rgb(0, 58, 208)"></div></div></div><style>@keyframes MotivationSectionDiagram_Bar_withholdingTax{0% { opacity: 0;transform: translateY(-18.40625rem); }6.666666666666667% { opacity: 1;transform: translateY(-18.40625rem); }13.333333333333334% { opacity: 1;transform: translate(-4.0625rem, -5rem); }20% { opacity: 1;transform: translate(-4.0625rem, -5rem); }26.666666666666668% { opacity: 1;transform: translate(-4.0625rem, -5rem); }33.33333333333333% { opacity: 1;transform: translate(-4.0625rem, -5rem); }40% { opacity: 1;transform: translate(-4.0625rem, -5rem); }46.666666666666664% { opacity: 1;transform: translate(-4.0625rem, -5rem); }53.333333333333336% { opacity: 1;transform: translate(-4.0625rem, -5rem); }60% { opacity: 1;transform: translate(-4.0625rem, -5rem); }66.66666666666666% { opacity: 1;transform: translate(-4.0625rem, -5rem); }73.33333333333333% { opacity: 1;transform: translate(-4.0625rem, -5rem); }80% { opacity: 1;transform: translate(-4.0625rem, -5rem); }86.66666666666667% { opacity: 1;transform: translate(-4.0625rem, -5rem); }93.33333333333333% { opacity: 0;transform: translate(-4.0625rem, -5rem); }100% { opacity: 0;transform: translateY(-18.40625rem); }}</style><div class="BarBase_hvUj" style="width:6.25rem;height:6.59375rem;background-color:rgb(55, 111, 255);color:rgb(252, 253, 254);border:2px solid rgb(252, 253, 254);align-items:flex-end;animation:MotivationSectionDiagram_Bar_withholdingTax 10s infinite;position:absolute;bottom:0;transform:translate(-4.0625rem, -5rem)">26,375 %<div class="BarPinWrapper_oClj" style="position:absolute;bottom:0.2rem;right:100%"><div class="BarPinText_txJ9" style="color:rgb(55, 111, 255);text-align:right;margin-right:0.5rem"><span>Quellensteuer</span><span>(Deutschland)</span></div><div class="BarPinCircle_n5Iq" style="border-color:rgb(55, 111, 255)"></div><div class="BarPinLine_Gx2N" style="background-color:rgb(55, 111, 255)"></div></div></div><style>@keyframes MotivationSectionDiagram_Bar_withholdingTaxPlaceholder{0% { opacity: 0; }6.666666666666667% { opacity: 0; }13.333333333333334% { opacity: 0; }20% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }26.666666666666668% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }33.33333333333333% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }40% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }46.666666666666664% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }53.333333333333336% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }60% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }66.66666666666666% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }73.33333333333333% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }80% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }86.66666666666667% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }93.33333333333333% { opacity: 0;transform: -translate(4.0625rem, -8.75rem); }100% { opacity: 0; }}</style><div class="BarBase_hvUj" style="width:6.25rem;height:2.84375rem;background-color:rgb(252, 253, 254);border:2px dashed rgb(55, 111, 255);align-items:flex-start;animation:MotivationSectionDiagram_Bar_withholdingTaxPlaceholder 10s infinite;position:absolute;bottom:0;transform:translate(-4.0625rem, -8.75rem)"></div><style>@keyframes MotivationSectionDiagram_Bar_refund{0% { opacity: 0; }6.666666666666667% { opacity: 0; }13.333333333333334% { opacity: 0;transform: translate(-4.0625rem, -8.75rem); }20% { opacity: 1;transform: translate(-4.0625rem, -8.75rem); }26.666666666666668% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }33.33333333333333% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }40% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }46.666666666666664% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }53.333333333333336% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }60% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }66.66666666666666% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }73.33333333333333% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }80% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }86.66666666666667% { opacity: 1;transform: translate(4.0625rem, -13.40625rem); }93.33333333333333% { opacity: 0;transform: translate(4.0625rem, -13.40625rem); }100% { opacity: 0; }}</style><div class="BarBase_hvUj" style="width:6.25rem;height:2.84375rem;background-color:rgb(60, 157, 155);color:rgb(252, 253, 254);border:2px dashed rgb(252, 253, 254);align-items:flex-start;animation:MotivationSectionDiagram_Bar_refund 10s infinite;position:absolute;bottom:0;transform:translate(4.0625rem, -13.40625rem)">11,375 %<div class="BarPinWrapper_oClj" style="position:absolute;top:0.2rem;right:100%"><div class="BarPinText_txJ9" style="color:rgb(60, 157, 155);text-align:right;margin-right:0.5rem"><span>Rückerstattung</span><span>via Divizend</span></div><div class="BarPinCircle_n5Iq" style="border-color:rgb(60, 157, 155)"></div><div class="BarPinLine_Gx2N" style="background-color:rgb(60, 157, 155)"></div></div></div></div></div></div></div></div></section><section style="margin-bottom:13rem" id="refund-calculator"><div class="container"><div class="row"><div class="col"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Wie viel kann ich rückerstatten?</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Rück&shy;erstattungs&shy;rechner</span></div></div></div></div><div class="row"><div class="col"><div class="PromptContainer_mJwH"><p style="font-weight:bold" class="Body_uIVL">Wir unterstützen derzeit die folgenden Länder für die Rückerstattung. Aus welchen davon besitzen Sie Aktien, die Dividenden ausschütten? Achten Sie darauf, dass Sie nicht das Land auswählen, in dem Sie selbst steuerlich ansässig sind.</p></div><div class="CountryListContainer_Auah"><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="au" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/au.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Australien</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="be" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/be.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Belgien</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="dk" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/dk.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Dänemark</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="de" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/de.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Deutschland</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="fi" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/fi.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Finnland</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="ie" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/ie.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Irland</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="no" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/no.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Norwegen</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="at" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/at.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Österreich</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="se" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/se.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Schweden</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="ch" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/ch.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Schweiz</div></div><div class="CountryContainer_u6JZ"><div class="FlagContainer_Rss6" style="min-width:3rem"><img alt="es" src="https://cdnjs.cloudflare.com/ajax/libs/flag-icon-css/3.5.0/flags/1x1/es.svg" style="display:inline-block;width:3rem;height:3rem;vertical-align:middle"></div><div class="CountryNameContainer_B4QO">Spanien</div></div></div><div class="NavButtons_nfBv"><button style="margin-left:1rem" type="button" class="ant-btn ant-btn-primary" disabled=""><span>Weiter</span></button></div></div></div><div class="row" style="margin-top:1.5rem"><div class="col"><a class="BoldLink_DmXG">Genug ausprobiert? – So wirkt sich die Rückerstattung langfristig für Sie aus.</a></div></div></div></section><section style="position:relative;margin-bottom:10rem" id="reinvesting"><div class="divider-background"></div><div class="container"><div class="row"><div class="col col--8" style="display:flex;align-items:center;margin-bottom:4rem"><svg width="472.339" height="323.932" viewBox="0 0 124.973 85.707" xmlns="http://www.w3.org/2000/svg" style="width:100%;height:auto;max-height:30rem"><g transform="translate(-67.034 -53.95)"><path style="fill:none;stroke:#454545;stroke-width:0.233632;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:.233632,.233632;stroke-dashoffset:0;stroke-opacity:1" d="M67.034 80.608H141.8M67.034 108.5H141.8"></path><path style="fill:none;stroke:#000;stroke-width:0.145698;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="M67.071 136.556h74.985"></path><path style="fill:none;stroke:#000;stroke-width:0.14313;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="M75.777 137.491v-.912M86.065 137.491v-.912M96.352 137.491v-.912M106.64 137.491v-.912M116.928 137.491v-.912M127.216 137.491v-.912M137.504 137.491v-.912"></path><path style="fill:none;fill-opacity:1;stroke:#b786a7;stroke-width:0.32153;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="m76.438 136.598 1.212-4.058.595-4.24 1.48 2.979.795-1.052 1.262.857 2.307 5.127.878-3.523.883-2.16.965.718 1.334.067 1.09.777 1.027-2.859.937.92 1.203 7.11 1.075-3.795 2.148-2.768 1.309-.86 1.67 1.19 1.176 1.232 1.315-3.092.525-2.338 1.37-1.003.955-5.293 1.155.598 1.029 2.1 1.223-6.566.846-2.783 1.104 2.566 1.607-3.833.454-2.059 1.104-1.523 1.119.594 1.512-.897.905-1.533.468-2.921.663-2.706.76-2.456.916.122.945-3.228 1.37 1.127.937 2.168 1.062-.812 1.055.36 1.03-3.287 1.231-.968.861-1.915 1.215 2.228.845-2.162 1.086-1.162 1.18.332 3.006-3.654 1.065-.077 1.173.22 1.141-1.992.975.639 1.039-3.212 1.145.467"></path><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="73.739" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="73.739" y="138.104">1960</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="84.278" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="84.278" y="138.104">1970</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="94.382" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="94.382" y="138.104">1980</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="105.017" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="105.017" y="138.104">1990</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="115.293" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="115.293" y="138.104">2000</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="125.845" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="125.845" y="138.104">2010</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.44521px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.261685" x="136.201" y="138.104" transform="scale(.98905 1.01107)"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.261685" x="136.201" y="138.104">2020</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.47229px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.264583" x="66.92" y="135.665"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.264583" x="66.92" y="135.665">10 000</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.47229px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.264583" x="66.92" y="107.744"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.264583" x="66.92" y="107.744">100 000</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.47229px;line-height:1.25;font-family:sans-serif;fill:#000;fill-opacity:1;stroke:none;stroke-width:0.264583" x="66.92" y="79.69"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;stroke-width:0.264583" x="66.92" y="79.69">1 000 000 Fr.</tspan></text><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.75885px;line-height:1.25;font-family:sans-serif;fill:#3c9d9b;fill-opacity:1;stroke:none;stroke-width:0.221998" x="147.686" y="56.02"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;fill:#3c9d9b;fill-opacity:1;stroke-width:0.221998" x="147.686" y="56.02">Reinvestment von Dividende</tspan><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;fill:#3c9d9b;fill-opacity:1;stroke-width:0.221998" x="147.686" y="59.581">und rückerstatteter Quellensteuer</tspan><tspan style="font-style:normal;font-variant:normal;font-weight:900;font-stretch:normal;font-family:Inter;-inkscape-font-specification:&#x27;Inter Heavy&#x27;;fill:#3c9d9b;fill-opacity:1;stroke-width:0.221998" x="147.686" y="63.142">3 410 000</tspan></text><circle style="fill:none;fill-opacity:1;stroke:#001c24;stroke-width:0.165;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1;stop-color:#000" cx="141.045" cy="84.426" r="1.314"></circle><path style="fill:none;stroke:#000;stroke-width:0.165;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="m146.592 87.046-4.419-1.912"></path><path style="fill:none;fill-opacity:1;stroke:#3d436f;stroke-width:0.497711;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="m76.416 136.675 1.177-3.777 1.059-4.496 1.088 2.958.998-.788 1.193.99s1.912 3.904 1.988 3.673c.077-.23 1.142-4.055 1.142-4.055l1.125-1.877.648.712 2.115-.388 1.29-2.8 1.068 1.269 1.12 5.417 1.03-3.423 1.317-2.803 1.188-1.412 1.074-.783 1.9.687.88.29 1.05-2.128.95-3.52 1.291-1.49.991-4.634 1.135.072.903 1.568 1.075-5.932 1.05-2.837 1.117 1.82 1.821-5.333 1.265-2.098 1.117.507 1.428-1.199.949-1.662.298-2.152 1.544-5.65 1.112.3 1.024-3.086 1.163 1.042.93 1.47 1.03-.901 1.12.133.924-3.213 1.345-1.615.873-1.858 1.173 1.944.814-2.224 1.519-1.346.626-.235 3.179-4.117 2.32-1.097.885-1.498 1.226-.042.897-3.14 1.111.252"></path><path style="fill:none;fill-opacity:1;stroke:#0da29c;stroke-width:0.761982;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="m76.416 136.675 1.177-4.132 1.059-4.917 1.088 3.235.998-.862 1.193 1.084s1.912 4.27 1.988 4.017c.077-.252 1.142-4.436 1.142-4.436l1.125-2.053.648.779 2.115-.424 1.29-3.063 1.068 1.387 1.12 5.927 1.03-3.745 1.317-3.066 1.188-1.545 1.074-.856 1.9.751.88.318 1.05-2.329.95-3.85 1.291-1.63.991-5.069 1.135.08.903 1.715 1.075-6.49 1.05-3.103 1.117 1.99 1.821-5.832 1.265-2.296 1.117.555 1.428-1.312.949-1.817.298-2.355 1.544-6.18 1.112.328 1.024-3.376 1.163 1.14.93 1.608 1.03-.986 1.12.146.924-3.514 1.345-1.767.873-2.033 1.173 2.126.814-2.432 1.519-1.472.626-.257 3.179-4.504 2.32-1.2.885-1.639 1.226-.046.897-3.434 1.111.275"></path><circle style="fill:none;fill-opacity:1;stroke:#001c24;stroke-width:0.165;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1;stop-color:#000" cx="141.045" cy="66.124" r="1.314"></circle><path style="fill:none;stroke:#000;stroke-width:0.165;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="m146.592 59.77-4.72 5.28"></path><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.75885px;line-height:1.25;font-family:sans-serif;fill:#b887a8;fill-opacity:1;stroke:none;stroke-width:0.221998" x="147.686" y="86.28"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;fill:#b887a8;fill-opacity:1;stroke-width:0.221998" x="147.686" y="86.28">Keine Reinvestments</tspan><tspan style="font-style:normal;font-variant:normal;font-weight:900;font-stretch:normal;font-family:Inter;-inkscape-font-specification:&#x27;Inter Heavy&#x27;;fill:#b887a8;fill-opacity:1;stroke-width:0.221998" x="147.686" y="89.841">745 000</tspan></text><circle style="fill:none;fill-opacity:1;stroke:#001c24;stroke-width:0.165;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1;stop-color:#000" cx="141.045" cy="72.222" r="1.314"></circle><path style="fill:none;stroke:#000;stroke-width:0.165;stroke-linecap:butt;stroke-linejoin:miter;stroke-miterlimit:4;stroke-dasharray:none;stroke-opacity:1" d="M146.592 72.222h-4.233"></path><text xml:space="preserve" style="font-style:normal;font-weight:400;font-size:2.75885px;line-height:1.25;font-family:sans-serif;fill:#001e6a;fill-opacity:1;stroke:none;stroke-width:0.221998" x="147.686" y="70.331"><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;fill:#001e6a;fill-opacity:1;stroke-width:0.221998" x="147.686" y="70.331">Reinvestment der Dividende</tspan><tspan style="font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-family:Inter;-inkscape-font-specification:Inter;fill:#001e6a;fill-opacity:1;stroke-width:0.221998" x="147.686" y="73.892">ohne Quellensteuerrückerstattung</tspan><tspan style="font-style:normal;font-variant:normal;font-weight:900;font-stretch:normal;font-family:Inter;-inkscape-font-specification:&#x27;Inter Heavy&#x27;;fill:#001e6a;fill-opacity:1;stroke-width:0.221998" x="147.686" y="77.453">2 523 000</tspan></text></g></svg></div><div class="col col--4" style="display:flex;flex-direction:column"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Ein Langzeitbeispiel</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Stellen Sie sich vor...</span></div></div><p style="font-weight:bold" class="Body_uIVL">...Sie hätten im Jahr 1960 10.000 CHF in Nestlé-Aktien investiert.</p><p class="Body_uIVL">Damit hätten Sie aus heutiger Sicht bereits vieles richtig gemacht.</p><p class="Body_uIVL">Abhängig davon, wie Sie über die Jahre hinweg mit Ihren Dividenden umgegangen sind und ob Sie die Schweizer Quellensteuer rückerstattet hätten oder nicht, könnte der Wert Ihrer Aktien heute zwischen 743.000 CHF und 3.410.000 CHF liegen.</p><a class="BoldLink_DmXG">Aber wie schaffe ich es, das Maximale rauszuholen?</a></div></div></div></section><section style="position:relative;margin-bottom:10rem" id="promotional-video"><div class="container"><div class="row"><div class="col"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Rückerstattung schnell erklärt</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Wie funktioniert's?</span></div></div></div></div><div class="row"><div class="col col--9" style="margin-bottom:2rem"><div style="width:100%;display:flex;justify-content:center;margin-top:1rem;box-shadow:0 0 40px rgba(0, 0, 0, 0.1)"><div class="lazyload-wrapper"><div style="height:562.5px" class="lazyload-placeholder"></div></div></div></div><div class="col col--3" style="display:flex;flex-direction:column"><p style="font-weight:bold" class="Body_uIVL">90 Sekunden clever investiert.</p><p class="Body_uIVL">Unser Video zeigt Ihnen in 90 Sekunden auf anschauliche Art und Weise, warum Quellensteuern auf ausländische Dividendenerträge ein bedeutendes Thema sind und wie unsere Plattform Ihnen dabei hilft, sich dieses Geld von ausländischen Steuerbehörden zurückzuholen. So können Sie Ihre Erträge ganz einfach maximieren, was deutlich zu Ihrem langfristigen Anlageerfolg beiträgt.</p></div></div></div></section><section style="position:relative;margin-bottom:10rem" id="innovations"><div class="container"><div class="row"><div class="col"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Unsere Innovationen</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Warum mit Divizend?</span></div></div></div></div><div class="row" style="margin-bottom:5rem"><div class="col col--4" style="display:flex;flex-direction:column;margin-bottom:3rem"><p style="font-weight:bold" class="Body_uIVL">Keine komplizierten Antragsverfahren mehr</p><p class="Body_uIVL">Die Antragsformulare sind von Land zu Land sehr unterschiedlich und durch die Verwendung steuerlicher Fachbegriffe kaum zu verstehen. Das macht es schwierig, die Rückerstattung schnell und problemlos durchzuführen.</p><p style="font-weight:bold" class="Body_uIVL">Ihre Vorteile mit Divizend</p><ul><li><p style="margin-bottom:0" class="Body_uIVL">einheitlicher Prozess, gleiches Look-and-Feel für alle Rückerstattungsländer</p></li><li><p style="margin:0" class="Body_uIVL">fehlerfreie Anträge durch automatische Validierung, Depotimport und Vorbefüllung</p></li><li><p style="margin:0" class="Body_uIVL"> <!-- -->einfache Schritt-für-Schritt Anleitungen</p></li></ul></div><div class="col col--8 flex-centered" style="margin-bottom:2rem"><img src="/de/assets/images/forms-0e10c587db10f984651a8b875e54b426.webp" style="max-height:25rem" alt="Reclaim forms"></div></div><div class="row" style="margin-bottom:5rem"><div class="col col--6 flex-centered" style="margin-bottom:2rem"><div style="padding:2rem;box-shadow:0 2px 7px 0 #d3dce6;border-radius:1rem"><img src="/de/assets/images/payment-83a1615770d97798b2664ad3f4d96003.webp" alt="Payment in Maximizer"></div></div><div class="col col--6" style="display:flex;flex-direction:column;margin-bottom:3rem"><p style="font-weight:bold" class="Body_uIVL">Rentables Rückerstattungsverfahren</p><p class="Body_uIVL">Traditionelle Steuerrückerstattungen können zu einem erheblichen Zeit- und Kostenfaktor für Sie werden. Gleichzeitig ist es nicht einfach, im Voraus zu wissen, ob sich die Mühe überhaupt lohnt.</p><p class="Body_uIVL">Mit Divizend schließen Sie dieses Risiko aus und haben im Voraus höchste Transparenz über die Höhe Ihrer Rückerstattungen.</p></div></div><div class="row"><div class="col col--4" style="display:flex;flex-direction:column;margin-bottom:3rem"><p style="font-weight:bold" class="Body_uIVL">Zeit ist Geld</p><p class="Body_uIVL">Auf dem traditionellen Weg ist es für Sie schwierig, den Überblick zu behalten, da sich die Rückerstattungsverfahren über mehrere Wochen, Monate oder sogar Jahre erstrecken können.</p><p class="Body_uIVL">Wir nutzen, falls verfügbar, digitale Schnittstellen, damit Sie Ihre Anträge mit nur einem Klick einreichen können. Mit uns haben Sie einen langfristigen und zuverlässigen Partner an Ihrer Seite, der Sie immer auf dem neuesten Stand hält und Sie gleichzeitig zuverlässig an Fristen erinnert.</p></div><div class="col col--8 flex-centered" style="margin-bottom:2rem"><img src="/de/assets/images/claim-tiles-9ebbc7bbadad01c18c2b54087def1bcd.webp" style="max-height:25rem" alt="Claim tiles"></div></div></div></section><section style="position:relative;margin-bottom:15rem" id="summary"><div class="container"><div class="row"><div class="col"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Quellen&shy;steuer&shy;rückerstattung</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Divizend auf einen Blick</span></div></div></div></div><div class="row DiagramRow_y0Vt"><div class="col"><img src="/de/assets/images/cycle-42ffa7d4a838b87f22cc9d2d1fb9f28e.webp" width="100%" alt="Divizend at a glance"></div></div></div></section><section style="position:relative;margin-bottom:7rem" id="preregister"><div class="divider-background"></div><div class="container"><div class="row" style="padding-top:2rem;padding-bottom:4rem"><div class="col col--6" style="display:flex;flex-direction:column"><div class="OuterWrapper_Ze1V"><span class="SubHeading__tdL">Vorregistrierung</span><div class="MainHeadingWrapper_yV9X"><span class="MainHeadingText_hyzt">Seien Sie von Anfang an dabei!</span></div></div><p style="font-weight:bold" class="Body_uIVL">Wenn Sie sich jetzt vorregistrieren, gehören Sie zu den ersten Divizend-Nutzern in der Schweiz.</p><p class="Body_uIVL">Tragen Sie einfach in das nebenstehende Feld Ihre E-Mail-Adresse ein und klicken Sie auf &quot;Abschicken&quot;.</p><p class="Body_uIVL">Wir werden Sie dann in den nächsten Wochen kontaktieren und mit Ihnen ein persönliches, digitales Onboarding auf unsere Plattform durchführen.</p></div><div class="col col--6" style="padding-top:3rem"><form><div class="Label_XHOw">Ihre E-Mail-Adresse</div><input type="email" class="Input_Bcw3" maxlength="100" required="" style="margin-bottom:1rem"><button class="rake-button cta" type="submit" disabled="">Abschicken und 15 % Startbonus sichern</button></form></div></div></div></section></main></div><footer class="footer"><div class="container container-fluid"><div class="row footer__links"><div class="col footer__col"><div class="footer__title">Dienste und Ressourcen</div><ul class="footer__items clean-list"><li class="footer__item"><a href="https://divizend.com/app-local" target="_blank" rel="noopener noreferrer" class="footer__link-item">Maximizer<svg width="13.5" height="13.5" aria-hidden="true" viewBox="0 0 24 24" class="iconExternalLink_nPIU"><path fill="currentColor" d="M21 13v10h-21v-19h12v2h-10v15h17v-8h2zm3-12h-10.988l4.035 4-6.977 7.07 2.828 2.828 6.977-7.07 4.125 4.172v-11z"></path></svg></a></li><li class="footer__item"><a class="footer__link-item" href="/de/#refund-calculator">Rückerstattungsrechner</a></li><li class="footer__item"><a href="https://calendar.divizend.com" target="_blank" rel="noopener noreferrer" class="footer__link-item">Dividendenkalender</a></li><li class="footer__item"><a class="footer__link-item" href="/de/referral">Referral</a></li><li class="footer__item"><a href="https://support.divizend.com" target="_blank" rel="noopener noreferrer" class="footer__link-item">Hilfezentrum</a></li><li class="footer__item"><a class="footer__link-item" href="/de/podcast">Podcast</a></li></ul></div><div class="col footer__col"><div class="footer__title">Zielgruppen</div><ul class="footer__items clean-list"><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/private-investors">Privatinvestierende</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/banks">Banken</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/tax-advisors-auditors">Steuerberatungen/Wirtschaftsprüfer</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/asset-managers">Family Offices/Vermögensverwaltungen</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/funds">Investmentfonds, ETFs &amp; Hedgefonds</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/esop">Börsennotierte Unternehmen mit ESOP</a></li><li class="footer__item"><a class="footer__link-item" href="/de/target-groups/custodians">Aktienbuchführer</a></li></ul></div><div class="col footer__col"><div class="footer__title">Unternehmen</div><ul class="footer__items clean-list"><li class="footer__item"><a class="footer__link-item" href="/de/about-us">Über uns</a></li><li class="footer__item"><a class="footer__link-item" href="/de/careers">Karriere</a></li><li class="footer__item"><a href="/cdn-cgi/l/email-protection#b1c2c4c1c1dec3c5f1d5d8c7d8cbd4dfd59fd2dedc" target="_blank" rel="noopener noreferrer" class="footer__link-item">Kontakt</a></li></ul></div><div class="col footer__col"><div class="footer__title">Rechtliches</div><ul class="footer__items clean-list"><li class="footer__item"><a class="footer__link-item" href="/de/impressum">Impressum</a></li><li class="footer__item"><a class="footer__link-item" href="/de/agb">AGB</a></li><li class="footer__item"><a class="footer__link-item" href="/de/haftungsausschluss">Haftungsausschluss</a></li><li class="footer__item"><a class="footer__link-item" href="/de/datenschutz">Datenschutz</a></li></ul></div></div><div class="socialMediaLinksContainer_XJ5M"><a href="https://www.linkedin.com/company/divizend/" target="_blank" rel="noopener noreferrer" title="LinkedIn"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M16 8a6 6 0 0 1 6 6v7h-4v-7a2 2 0 0 0-2-2 2 2 0 0 0-2 2v7h-4v-7a6 6 0 0 1 6-6z"></path><rect x="2" y="9" width="4" height="12"></rect><circle cx="4" cy="4" r="2"></circle></svg></a><a href="https://twitter.com/divizend" target="_blank" rel="noopener noreferrer" title="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg></a><a href="https://www.instagram.com/divizend/" target="_blank" rel="noopener noreferrer" title="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><rect x="2" y="2" width="20" height="20" rx="5" ry="5"></rect><path d="M16 11.37A4 4 0 1 1 12.63 8 4 4 0 0 1 16 11.37z"></path><line x1="17.5" y1="6.5" x2="17.51" y2="6.5"></line></svg></a><a href="https://www.facebook.com/Divizend-102109712214477" target="_blank" rel="noopener noreferrer" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg></a><a href="https://www.youtube.com/channel/UCtI3d_DXWlaVkFRJ3_0Hp7w" target="_blank" rel="noopener noreferrer" title="YouTube"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22.54 6.42a2.78 2.78 0 0 0-1.94-2C18.88 4 12 4 12 4s-6.88 0-8.6.46a2.78 2.78 0 0 0-1.94 2A29 29 0 0 0 1 11.75a29 29 0 0 0 .46 5.33A2.78 2.78 0 0 0 3.4 19c1.72.46 8.6.46 8.6.46s6.88 0 8.6-.46a2.78 2.78 0 0 0 1.94-2 29 29 0 0 0 .46-5.25 29 29 0 0 0-.46-5.33z"></path><polygon points="9.75 15.02 15.5 11.75 9.75 8.48 9.75 15.02"></polygon></svg></a></div><div class="footer__bottom text--center"><div class="footer__copyright">Copyright © 2022 Divizend GmbH</div></div></div></footer></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/de/assets/js/runtime~main.ee266e10.js"></script>
<script src="/de/assets/js/main.7de608c0.js"></script>
</body>
</html>